Was kann es sein?

Bereich für Themen, die sich mit den Zugfahrzeugen befassen.
Bondgirl 1976
User
User
Beiträge: 12
Registriert: 06.06.2019 12:03
Land: Deutschland
Zugfahrzeug: Ford Focus Turnier 2017
Camper/Falter/Zelt: Noch keiner

Was kann es sein?

Beitrag von Bondgirl 1976 » 09.11.2019 20:11

Wir waren heute beim Caravan-Händler und wollten unseren Falti mitnehmen.
Es ging aber die Beleuchtung des Anhängers nicht! 😕
Also, Prüfgerät an den Anhänger, alle Lichter gehen. Muss also am Zugfahrzeug liegen...
Was kann es sein?
Wir haben eine abnehmbare Kupplung, das Auto (Ford Focus Bj. 11/2017) hatte noch keinen Anhänger dran.
Die Kupplung muss aber doch funktionsfähig sein...das sollte doch nach der Montage geprüft werden.
Wir sind jetzt am Montag beim Händler, der klang heute aber auch eher ratlos.

Hat einer von euch nen Tipp?

LG Bondgirl

Benutzeravatar
Fuzzy
Händler
Händler
Beiträge: 882
Registriert: 01.12.2013 16:40
Land: Deutschland
Zugfahrzeug: Espace GJK & Subaru Outback BP
Camper/Falter/Zelt: Schepp Zugvogel 1 Bj.1996
Wohnort: Bad Waldsee
Kontaktdaten:

Re: Was kann es sein?

Beitrag von Fuzzy » 09.11.2019 20:14

Wenn gar nichts geht tippe ich mal auf ein nicht angeklemmtes/gelöstes oder oxidiertes Massekabel auf Pin 3 der Steckdose.
Gruß Ralf

Benutzeravatar
Wappen12
Forums-SupporterIn 2019
Forums-SupporterIn 2019
Beiträge: 358
Registriert: 21.10.2010 16:47
Land: Deutschland
Zugfahrzeug: Skoda Fabia Combi 1.2
Camper/Falter/Zelt: Raclet Safari 07.2010
Wohnort: Schleswig - Holstein

Re: Was kann es sein?

Beitrag von Wappen12 » 09.11.2019 20:59

Moin Bondgirl

Habt Ihr Bekannte / Freunde / Nachbarn die einen irgendeinen Anhänger haben? Einfach mal Fragen ob ihr deren Anhänger kurz ausleihen dürft, um zu schauen ob´s dort auch evtl nicht Funktioniert oder vielleicht doch. :idee:

Dann könnt Ihr es eingrenzen.

Gruß Holger

Bondgirl 1976
User
User
Beiträge: 12
Registriert: 06.06.2019 12:03
Land: Deutschland
Zugfahrzeug: Ford Focus Turnier 2017
Camper/Falter/Zelt: Noch keiner

Re: Was kann es sein?

Beitrag von Bondgirl 1976 » 10.11.2019 14:48

Die Anhänger Steckdose wurde durchgemessen und führt leider keinen Strom. :roll:
Nachdem es noch unter Garantie fällt, muss ich morgen gleich zum Händler, mal sehen, was es ist...

Didi1403
Forums-SupporterIn 2019
Forums-SupporterIn 2019
Beiträge: 173
Registriert: 03.10.2018 17:00
Land: Deutschland
Zugfahrzeug: Suzuki S-Cross Allrad 2016
Camper/Falter/Zelt: Trigano Zambesi 2019
Wohnort: saarland

Re: Was kann es sein?

Beitrag von Didi1403 » 10.11.2019 15:18

Meistens ist in den E-Sätzen ein Anhängermodul dabei, dass u.a. die Blinkerinformation weitergibt.
Dieses Teil war bei mir mal kaputt, zum ebenfalls in der Garantie.

Benutzeravatar
Fuzzy
Händler
Händler
Beiträge: 882
Registriert: 01.12.2013 16:40
Land: Deutschland
Zugfahrzeug: Espace GJK & Subaru Outback BP
Camper/Falter/Zelt: Schepp Zugvogel 1 Bj.1996
Wohnort: Bad Waldsee
Kontaktdaten:

Re: Was kann es sein?

Beitrag von Fuzzy » 10.11.2019 15:35

Das Modul ist aber nur für die Blinker zuständig. Ganz selten auch für die NSL und evtl. noch eine PDC-Abschaltung.
Rück und Bremslicht sind davon unabhängig und laufen entweder direkt von den Fahrzeugleuchten oder über den CanBus was hier der Fall sein dürfte.
Schau dir mal deine Sicherungen an. In deiner Bedienungsanleitung steht die Sicherungsbelegung. Vermutlich ist es die Nummer 28 wenn ich es richtig gegoogelt habe.
Gruß Ralf

Neandertaler
Power-Camper
Power-Camper
Beiträge: 503
Registriert: 06.09.2017 09:13
Land: Deutschland
Zugfahrzeug: Nissan Quashqai, Ford Ranger
Camper/Falter/Zelt: Trigano Zambesi 2015er
Wohnort: NRW Rheinland, Neandertal

Re: Was kann es sein?

Beitrag von Neandertaler » 11.11.2019 08:38

Hallo Zusammen,
mal was aus dem Nähkästchen: AHKs, auch wenn "ab Werk" werden nicht im Werk "am Band" verbaut, sondern später separat, manchmal erst nach verlassen des Werks in Autoterminals (Umschlagplätze). Das geschieht dann unter üblichen "Werkstattbedingungen", also komplett manuell, ebenso fällt dann auch die Qualitätskontrolle aus. Wenn also rein gar nichts geht, also nichts an der Dose am Zugfahrzeug rausgeht, kann es auch ganz profan daran liegen, dass der Stecker vom E-Satz gar nicht erst angeklemmt wurde oder dieser sich gelöst hat.
Jetzt ist nur die Frage: ging die Dose vorher? Dann bin ich bei Fuzzy, das Problem muss dann im Einzelnen durchgeprüft werden. Ist es unklar ob vorher die Dose funktioniert hat, dann würde ich ganz simpel die Steckverbindung, wie oben beschrieben, überprüfen.

Viele Grüße und noch mehr Erfolg bei der Fehlersuche
Stefan
Ich weiß, dass ich nichts weiß. Und damit weiß ich mehr als einer, der nicht weiß was er weiß.

Antworten

Zurück zu „Zugfahrzeuge“